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New Office 2013 Ribbon
The Ribbon in all Office application has a cleaner look. The ribbon now has three view position: Auto-hide which hides the ribbon, Show Tabs which displays only tabs and Show Tabs and Commands. 
Single sign-on account information is displayed at the top right and credentials are passed to other services such as OneDrive and SharePoint.
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Optimize Display for Touch
The ribbon can be viewed with larger icons for working with touch. To access this option:
1. Click drop down arrow at end of Quick Access Toolba (QAT).
2. Select Touch/Mouse Mode from the list.
3. The touch icon will appear in your QAT:  [image: ]
4. Click the icon to toggle between touch mode and standard mode.
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[image: ]The Backstage View
Backstage view no longer displays the other tabs of the ribbon. To return to editing view, click 
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File Open & Save As
Open and Save As ask for a location first and offer on-line options. This allows you to choose a location on your computer, OneDrive, SharePoint site or other web locations. Recent folders are shown as well as the current folder if the document has been previously saved.

To select a recent folder, click on the folder name. To locate another folder on your computer using the traditional Save As dialog box, click Computer and then click Browse.

When saving or opening, you can pin your most recently used folders on your so they will remain visible each time you open or save.  
Insert Online Pictures and Videos
The commands for adding pictures and videos from online storage locations such as YouTube, SharePoint and Facebook have their own icons on the Insert tab.  When you use the Bing Image Search, by default the initial search results will only return images licenses under Creative Commons.
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Apps
You have had apps for your smart phone, but now developers can publish and you can download apps from the Office Store to expand the capabiliites of Microsoft Office.  Look for the Apps section on the Insert tab in your Office applications.  Once you download an app, you can access it from the My Apps drop down.  
[image: ]
Changing the Office Theme
[image: ]You can change the color and the design them seen in the title bar of your applications.  
1. Click the File tab.
2. Click Account.
3. Choose your desired Office Background and Office Theme from the available drop down lists.  
[image: ]
Present Online
You can share your files on-line via Skype for Business or through Microsoft’s Office Presentation Service, which allows you to display your files to other users’s via a browser.
1. Click the File tab.
2. Select Share.
3. Choose Present Online.
4. [image: ]Select from the drop down either Skype for Business or Office Presentation Service.

Formatting Task Pane
When working on inserted items, you can turn on the Formatting Task Pane. This will display formatting commands for whatever object you have selected. As in previous versions of Office, this task pane will appear anchored on the right side of your application window.  There is no need to turn it off when moving from object to object, simply click on the next object and it will display the settings for that object. In Word it even displays text effects. 

[image: ]The People Card
Most often seen in Outlook, the People Card is the new contact card in Outlook, but it also appears across the rest of office when collaborating, accessing Skpe for Business and more.  Hover on someone’s name or presence indicator and a truncated card will appear:
[image: ]
The circlar buttons at the bottom respresent actions you can take with the contact:  Message, Call, Video Call, Email.

[image: ]

Click the down arrow to extend the contact card.  A full card will appear allowing you to access links to other sources for the contact or scroll to view all the info you have on this contact:  phone numbers, addresses, notes, and more.

The Start Screen
When you open an Office application, you will now be presented with the start screen, which shows recently used files along with available templates.  
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To access a simple open file dialogue box, you must click the link the bottom left corner:
[image: ]

If you do not prefer this new screen, it can be disabled:
1. Click the File tab.
2. Select Options.
3. On the left, select General.
4. Remove the check mark before [image: ]
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Word 2013
Collapse/Expand Headings
When using the built in Heading paragraph styles, you can now collapse content under the heading text making larger documents more manageable.  
1. Hover mouse over heading text.
2. Click the triangle next to the heading to collapse or click again to expand.
[image: ]
Resume Reading
[image: ]When opening a document again, Word will remember where in the document you were when it last was open and a call out box on the scroll bar will appear.  Click it to jump to that point in the document.
Read Mode
Available on the View tab, Read Mode will convert the display into an e-reader friendly format.  This makes it easier on tablets or for view long documents on a monitor.
Table Changes
To add rows or columns quickly:
1. Move your mouse to the top of the table or left edge of the table.  
2. Click the + that appears.
[image: ]

Comment on a Comment
You can now comment on a comment.  Click the icon in the upper right corner of the comment to add to it.
[image: ]
Locking Track Changes
You can lock track changes so others cannot disable it.
1. On the Review tab, click Track Changes.
2. Select Lock Tracking.  
3. Enter a password twice. 
4. Click OK. 
Edit PDFs
You now can open, edit, save back to a PDF format.  PDFs will now be visible in folders when you are looking for files to open.  Word will convert the PDF so depending on the complexity of the file, the converstion may not be perfect.   
Excel 2013
Save Workspace
If you used the Save As Workspace feature in previous versions of Excel, this feature is no longer available.  
Quick Analysis
When you select a range of cells, a Quick Analysis icon will appear in the lower right corner of the selection.  Click on it to access a list of analysis options.  Excel will make recommendations of each based on the data selected.
[image: ]

Chart and PivotTable Recommendations
Located on the Insert tab, the two buttons below access dialogue boxes of samples appropriate based on the data selected.  
[image: ][image: ]
Flash Fill
Previous versions of Excel used Text functions to clean up data.  Flash Fill makes the process easier and less technical.
1. Select cell adajcent to the data to be formatted.
2. Type data in corrected format.
3. Repeat in next cell down.  
4. Excel should seen the example.  Press Enter to fill the remainder.
[image: ]
Chart Formatting
Chart formatting is simplified with call out buttons visible directly off the right edge of a selected chart.  Click the buttons to add chart elements, format chart styles, filter chart contents.  This works in PowerPoint too.
[image: ]

Outlook 2013
[image: ]Interface Changes
Contacts are now referred to as People.  When you hover over the different views available on the Navigation bar, a “peek” of each view appears.  In the example here, you see the date navigator and upcoming appointments.  There is a peek for each component of Outlook.
Attachment Reminders
Outlook scans message contents for words such as “attachements,” “enclosed,” “sending you,” and so on to determine if an attachment should have been added.  If there is none, Outlook will pop up an attachment reminder when you hit send.  
Folder List
In pervious versions of Outlook, the folder list was sorted alphabetically and could not be altered.  In 2013 you can drag and drop your folders into any order you like!
Finding and Filtering
The great improvements in searching added in 2010 remain but have been augmented.  
· A scope drop down list is available at the end of the search bar.  This allows you to refine quickly where you are searching.
[image: ]
· A Filter Email drop down list of common searches is available at the end of the Home tab. 
[image: ]
Weather Bar
[image: ]
The calendar now has a weather bar located at the top right.  It shows three days and you can add up to five locations.  To customize this.
1. Click the drop down arrow next to the city name.
2. Click Add Location.  
3. Type location name and hit enter. 
4. Click the x next to a location to remove it or to add a different location if you currnetly have five locations set.  
Inline Replies in the Reading Pane
When the Reading Pane is active, you can reply and forward messages directly in the pane.  
· Click appropriate reply button from those available at the top of the reading pane:
[image: ]
· Click the Pop Out button if you want to move from inline to a separate window.  
PowerPoint 2013
New Themes
PowerPoint now has theme variations.  Variants have alternate color schemes, backgrounds, and fonts. 
[image: ]
1. Select the Design tab.
2. A gallery of Variants will appear next to the themes.
3. Click the drop down arrow to further customize a variant based on color scheme, fonts, effects, and background styles.
Eyedropper
The new Eyedropper tool allows you to match colors from a theme or even an inserted image.
1. Select the shape to which the color will be applied.
2. Select the Format tab.
3. Click Shape Fill.
4. Select Eyedropper.  A dropper will appear next to your mouse pointer.
5. Point to the color you wish to sample, a preview window will appear and will show the RGB number.
6. Click to apply the color.
Merge Shapes
You can customize shapes you draw by mergning them in a variety of ways.
1. Select the multiple shapes you want to merge.
2. Select the Format tab.
3. Click Merge Shapes. 
4. Select the merge choice from the list:  Union, Combine, Fragment, Intersect, Subtract
[image: ]Audio Improvements
You can now play an audio file across slides.
1. Insert the audio file.
2. Click the Play in Background button.  
Saving as Video File
In previous versions of PowerPoint your only option was to save as a .WMV file.  Now you can save your presentations as .MP4 files as well.
Motion Path Improvements
When applying a motion path, in addition to the dotted line showing the motion path, a second, transparent version of the shape appears at the end of the path.  
Collaboration
PowerPoint offeres the same collaboration enhancements as Word:  you can comment on comments here too.  Additionally, the comment indicator is now a small speech bubble with comments appearing in a comment task pane when the bubble is clicked.  
[image: ]
If the presentation is saved in your OneDrive, multiple users can edit the file simultaneously.
Presenter View
Perhaps the greatest improvement in PowerPoint 2013, the presenter view is available when you are in slide show mode and have more than one monitor avaialable or are connected to a projection device.  One display will show the presentation to the audience while the other will display a view for the presenter that includes the image seen by the audience, the upcoming slide, and speaker notes for the current slide.  
[image: ]
The icons below the currently displayed image allow the presenter to:

[image: ]
· Access a laser point, a pen, a highlighter, and other arrow options for the mouse
· Switch to a thumbnail view of the slides.  You can click on a thumbnail to jump to displaying that image to the audience. 
· Zoom in on a part of the currently displayed slide.  This is an excellent tool for dense images or large charts. 
· Toggle between a black screen and the displayed image.  
· The last icon is a menu of additional options such as end show, pause, hide presenter view and more
Above the currently displayed image is a counter showing elapsed time spent on the current slide.  You can pause the counter or reset it using the two buttons next to the counter.  
[image: ]

The buttons in the upper right corner of the presenter window will allow the taskbar, suppressed by default, to be visible in the Presenter View.  Display Settings lets you swap the monitors or duplicate the image on both screens if you prefer.

[image: ]
image3.png




image4.png
Ribbon Example with touch-spaced icons
®E S -8 - Book1 - Excel ? ® - 8 X

AR T e —— A

| = o m e 3eA
9;; o A A = =y e (e | P a = AE ]
e B C A Emeencoes $7 % 0B O e e O S

apbowd fone . pr— . b . s ™ cang. -




image5.png




image6.PNG
Account

Options

nfo

i»

Protect
Workbook

Check for
Issues -

rra

Manage
Versions -

Browser View
Options

Protect Workbook

Control what types of changes people can make to this workbook.

Inspect Workbook

Before publishing this file, be aware that it contains:
= Document properties, author's name and absolute path
u Content that people with disabilities find difficult to read

Versions
) There are no previous versions of this file.

Browser View Options
Pick what users can see when this workbook is viewed on the Web.

Book1 - Excel

Properties -
Size Not saved yet
Title Add atitle
Tags Add a tag
Categories Add a category

Related Dates
Last Modified Today, 11:48 AM
Created Today, 11:15 AM

Last Printed

Related People

Author
'someone@somewhere.con

Add an author
Last Modified By
someone@somewhere.cor

Show All Properties




image7.PNG
FILE HOME | INSERT = DESIGN  PAGELAYOUT ~ REFERENCES ~ MAILINGS  REVIEW

EDHB L@l e & 3

Cover Blank Page Table Pictures Online Shapes SmartArt Chart Screenshot Appsfor Online H
- Office = Video

Page- Page Break - Pictures  ~
Pages Tables Apps  Media

Illustrations

N N




image8.png
HOME | INSERT | DESIGN  PAGELAYOUT  REFERENCES  MALINGS  REVEEW  VIEW

Eﬁ =1 '@@%Ilm see W

Cover Blank Page Table  Pictures Online Shapes SmatArt Chart Screenshot gy apps - Wikipedia O
Page- Page Break Pictures  ~ vy apps v
Pages Tables Iiustrations Apps N





image9.png
Office Background:

Clouds

Office Theme:

White





image10.png
Present Online

@ Skype for Business
Present the document window in Skype for Business

Present in Skype Meeting or conversation
= Collaborate i realtime.

= Choose who controls the document





image11.png
Formatting Task Pane Example with Shape Selected

Format Shape NS

SHAPE OPTIONS  TEXT OPTIONS
[C RN - |

4 FILL

No fill
® Solid fill
Gradient fill
Picture or texture fill
Pattern fill
Slide background fill





image12.png
@HS OG0 T Normal Y E Document] - Word PICTURE TOOLS. Office 2013 New Features - to be edited Beth's.docx [Compatibility Mode] - Word - RN x
TR ‘oM  NSRT  DESIGN  PAGELAYOUT  REFERENCES  MALINGS  REVEW  VIW | FORMAT pamets Consy - (R PemeleComvay Famela Coniy g
i ## Corrections - L2 Picture Border - Bring Forward - #oFind -

Bd 2 = = = =ala = oo : Pamela Conuay © | 2 Info
B & Color~ =) | | et et FQP\:(M:EF&:@S' Poution Wiy D1 Send Backward Y 7 | ZacReplace
Background |2 Atistc Effects - 4 - Bl PictureLayout= | Texts i Selection Pane - P #bFind - I3 select -
Dd. AasbCcDat . ,
Adjust Picture Styles 5 Arrange 5 ~ P e Replace Editing - Office 2013 New Features - to be edited Beth's
- : T : : 2 : 3 : 4 : s : 6aT e~ Emphasts | Heading I3 Select+ U: » GENERAL CURRICULUM » Quick Reference Guides » Software 2013
. es 5 Editing ~ -
— . N . o I Compatibility Mode Properties
Some new featuresare disabled to prevent problems when working with previous Sie 078
y = 5 Comen | yons of Offc Comrting s il sl et bt oy sl pages N
agig| ™ [ Words. 600
Inserting 2 Comment Total Edting Time 194 Minutes
oty e L Clckon the cell to contain  comment. Title Office 2010 New Features
g it 2. Select the Review tao, B Protect Document T N »
] o066 - = ] » Control what types of changes people can make to this document. N QuickReference;Offce
] = =th Comments ‘Add comments
3. Select | corn ] on the riboon, | commer Document - Template Normal.dotm
Excel 2015 apens a new comment box St Aot
4. Type he comment text. N
. Categories Quick Reference, Offce,
] Inspect Document Subject ‘Specify the subject
Secouy Before publishing this file, be aware that it contains: Hyperlink Base Add text
~ Check for ® Document properties, author's name, related dates and cropped out image data Company Compuworks
e = = Headers and footers
i = Characters formatted s hidden text Related Dates
5. Click outside the comment box to post.  Custom XML data Last Modified 6/17/2013 5:58 PM
Note: Cels ontaiing comments have = Content that people with disabilfties are unable to read
Created 6/17/2013 1158 AM
- red rangle added o the op-right omer.
— Last Prnted 6/17/20131:49 PM
[ Versions
] i
tanage
R Versions - Today, 1028 AM (autosave) Manager Specify the manager pelee oo
o 058 A Author taining Manager at Compulor
CompuWorks oday, 10:18 AM (autosave) Timothy J. Mil ® 0 ® @
i Today, 1008 AM (autosave)
'{.t Mark Battle
‘Add an author
Last Modified By
Beth Parkes
Related Documents
1 Open File Location
PAGE1OF1 0 WORDS. Show Fewer Properties

PAGE2OF2 1106 WORDS





image13.png
Cindy Crampe
Ausiable
Trsining Manager st Compuorks

® 0 ® e Edit -

CONTACT | NOTES | ORGANIZATION = WHAT'SNEW |~ MEMBERSHIP

Calendar Current Time Zone
Schedule s meeting 1048 AM
Esstern Daylight Time
Send Email
CCrampe@compuworks.com View Source
Outlook (Contacts)
Call Work Outlook (CW Rolodex)
781-295-1401 Outlook (Skype for Business Contacts)
‘Address Book Outlock Linkedin
Facebook Feeds
Call Work Lo
7812951401 arepoin

Link Contacts...
Call Mahile





image14.png




image15.png
Pamela Conway

peonway@compunorks.com

Suggested searches:  Presentations
Business  Orientation  4:3

Education  Blue  Personal

PERSONAL

Blank Presentation Welcome to PowerPoint

Ton -

Create an Office Mix.




image16.png
(@ Open Other Presentations




image17.png
‘Show the Start screen when this application starts.




image20.png
=} G [ 9 Nomal+Treb~| 5] «F [@ i &~ = ‘Wilderness Navigation.docx [Read-Only] [Compatibility Mode] - Word
BTl roME | INSIRT  DESGN  PAGELAYOUT  REFERENCES  MALINGS  REVEW  VIEW
a o
ﬁ o [TrebuchetMs ~[10 -| A" A" | Aa~ 20 T | 4aBbCcl AaBbC AaBD AaBbCe AmBbC AaBbCel Assbcee AAD ABbC 4aBbCl AaBbCcl AaBbCel
Pate bty (BT U ek X VoA Dy - | Emphasis Headingl fHeading3 THeading4 | TNomnal | Stong  Subtite Tl  TNoSpac. SubtleEm. IntenseE.  Quote
Cipbosra Font = Paragrapn = sytes
v f Dt 2 3 s s FRY

‘Wilderness Navigation

USING THE SUN AND SHADOWS

‘The earth's relationship to the sun can help you to determine direction on earth. The sun always rises
in the east and sets in the west, but not exactly due east or due west. There is also some seasonal
variation. In the northern hemisphere, the sun will be due south when at its highest point in the sky, or
when an object casts no appreciable shadow. In the southern hemisphere, this same noonday sun will
mark due north. In the northern hemisphere, shadows will move clockwise. Shadows will move
counterclockwise in the southern hemisphere. Viith practice, you can use shadows to determine both
direction and time of day. The shadow methods used for direction finding are the shadow-tip and
watch methods.

Shadow-Tip Methods
In the first shadow-tip method, find a straight stick 1 meter long, and a level spot free of brush on
which the stick will cast a definite shadow. This method is simple and accurate and consists of four
stey

« Step 1. Place the stick or branch
into the ground at a level spot
where it will cast 2 distinctive
shadow. Mark the shadow’s tip with
astone, twig, or other means. This
first shadow mark s always west--
everywhere on earth.

 Step 2. Wait 10 to 15 minutes until
the shadow tip moves a few
centimeters. Mark the shadow tip's
new position in the same way as the

i first.

 Step 3. Draw a straight line through
the two marks to obtain an
approximate east-west line.

« Step 4. Stand with the first mark
(west) to your left and the second

- mark to your right--you are now

facing north. This fact is true
everywhere on earth.

An alternate method is more accurate but
requires more time. Set up your shadow

~ stick and mark the first shadow in the

morning. Use a piece of string to draw a

clean arc through this mark and around the

stick. At midday, the shadow will shrink and

PAGE1OF5 1663 WORDS & ®

= - x @ H S O 9 |[Normal TR MR ®e- s
Pamela Conway ~ TS HOME  INSERT  DESIGN  PAGELAYOUT  REFERENCES  MAILINGS
HFind -~ ﬁ cut Tamera= PN
2 Replace e B CopY )
I3 Select~ T S ormatpainer | B LU s X AW A
Editing ~ Clipboard 5 Font 5 Paragraph
. B B

P ——

654WORDS [

Copyright © 2013 - CompuWorks Systems, Inc

Phone: 7612241113

REVIEW  VIEW

S

3 2 1 g 1

Thody  TCaption TCWBullet CWTopic Emphasis

Quick Reference Guide

Office 2013 New Features

Heading1 | T Normal

Stytes

TNumbers  Strong  Subfitle
4 ES

W compuworks com
raining@compuworks.com

0 CompuWorks

Word 2013
Collapse/Expand Headings
Resume Reading

Read Mode

New Review Features

Table Changes

Edit PDFs

Excel 2013

Fash Fil

Quick Analysis

PivotTable Recommendations

Chart Formatting

Ciicing on a chartwilcisoey formatting
options in 2 convenient call-out.

Outlook 2013
Preview Messages and Reading Pane:
Interface Changes

Inbox and Mail Changes

Finding and Fittring

PowerPoint 2013

New Themes

Object Formatting

1=

Copyright © 2013 - CompuWorks Systems, Inc

Auio and Video Improvements
Motion Path Improvements’
Collaboration

Presenter View

W compuworks com

Title

s
20T aabccodt AsBOCDA + AaBBCc AaBBCCD daBC:DE ASBBCODME AsbCcddt | 1. Assbe Assbcadal Assbeet AL sssoceose

7N Spac

Pamela Conway ~

Hrind -
e Replace
1% Select~

Editing -

-—————+ 100%




image21.png
13 New Featu

d Beth

©- O [ 9 [Nomal R L R Documentl - Word PICIURE TOOLS I ca) o B H S 00 T [Hadingl -| 5 o7 @ @& = offi

x [Compatibility )

@HS OO0 7 Nomal+Teb~| B} o7 @ & &~ = ‘Wilderness Navigation.docx [Read-Only] [Compatibility Mode] - Word 2@ - 0 % Pamela Conway ~ T3 HOME = INSERT  DESIGN  PAGELAYOUT  REFERENCES ~ MAILINGS  REVIEW  VIEW Pamela Conway ~
HOME  INSERT  DESIGN  PAGELAYOUT  REFERENCES  MAIINGS  REVIEW  VIEW Pamela Conviay ~ s X cut - #Find -
. M D 72 [ npeti s s K4 s enccose ASBCDS + AaBCe AaBOCCD b | enccoak sssocase 1. sssvc amcaa Assocee AQD wecor |
cut - Find - E@) Copy e Replace
f‘ . TrebuchetMs <[10 <| A & Aa- daBbCcl AaBbC AaBl AaBbCel AmBOCL | o o Dwidth: [1287 © Pae o panter (BT Uk X AW A Tbody  TCoption TCWBullet 1CWTopic Emphasis | Headingl TNommal fNumbers Stong  Subtitle  Tile  TNoSpac N sote
B2l @ Copy e Replace N
aste - a
P S Fomatpainter B T U e x4 Emphasis  Heading1 1 Heading3 T Heading 4 | T Normal I3 Select - size 5 ~ Clipboard 5 Font 5 Paragraph 5 stytes 5 tdting ~
v ipboar 5 ont 5 aragra 5 es 5 catin ~ . = i e e = 2 z 2 2
1T f v : 2 B . s G —— = Copytiont® 2013 - Comperks Ssems wcompos.com
- irst shadow mark is always west- 7 3 Phone: 7812241113 raining@compusior.com
everywhere on earth. Q /
« Step 2. Wait 10 to 15 minutes until - L
the shachw tip moves a few -
centimeters. Mark the shadow tip's 1 Mark o shackows £
new position in the same way as the 0N Quick Reference Guide
- first.
. 2 Mark o new posiion CompuWorks
B s, 5 .  Festur D comp
e e oo e to cover at movam | | Office 2013 New Features
approximate east-west line. o T
« Step 4. Stand with the first mark MAT Word 2013 Preview Messages and Reading P:
3 T | Interface Changes
B f oyt o scns o Jamon v | et
facing north. This fact is true usig the bulk i Heading persgraph syles
Welcome back! EFFECTS you can now collapse content under e headng. | Finding and Fit
everywhere on earth. text makdng larger documents more manageable, | o
Pick up where you eft off: PowerPoint 2013
An alternate method is more accurate but L gt
requires more time. Set up your shadow 2 it o et USING THE MOON N - Gk etirgenactoenasing®s | ew Themes
ol . stick and mark the first shadow in the i gl Afewseconds ago ' Object Formating
morning. Use a piece of string to draw a mark 0 your right - you are. ¢ ' e 7
clean arc through this mark and around the g . Audio and Video Improvements
stick. At midday, the shadow will shrink and P Motion Path Improvements’
disappear. In the afternoon, it will lengthen ~ 40 to the sun can help you to detarmios di
again and at the point where it touches the P M % died Collaboration
4. arc, make a second mark. Draw a line Resume Reading Presenter View
through the two marks to get an accurate rTrRTT——
east-west line (see Figure 18-1). A Read Mode
New Review Features
Table Changes
| -l Edit PDFs
Excel 2013
Fash Fil
Quick Analysis
“ PivotTable Recommendations
5 Chart Formatting
Cicking on' chat wil disoly formting
options n 2 converient all-out
R [ T—
The Watch Method
You can also determine direction using a common or analog watch-
i will be accurate if you are using true local time, without any chang - N
PAGE1 OF 5 = - ————+ 100%
Outlook 2013
PAGE20F3 1265WORDs [ &3 B -——+——+ 0% B TP ——
Copyright © 2013 - CompuWorks Systems,Ic. s compuworscom

1

PAGE3OF3 697WORDs (2 83 -————+ 100%




image22.png
@® H ©- O O T |LstPaagraph -

10F1}
PAGE1 |

Add Chart Quick.
Element + Layout -
Chart Layouts

Chart1  ~

A

Produce S3

Lettuce
‘Tomatoes
Onions
celery
Total

Documentl - Word PICTLRE T0OL
Nomsl = 10pt-| B 7 & o &~ Vilderness Navioation comments.dogyRead-Onidoid 2
@ H S O 0O 1 |Nomal+Adal~ P TABLETOOLS. table samples.docx [Read-Only] - Word [= %1
PAGELAYOUT  REFERENCES  MALINGS  REVIEW  VIEW  DESGN  LAYOUT Pamela Conway -
ERME S S A4aBbCcL AaBbC( AaBbCC AaBbC assbece AQB| aaBbea
o e B LU AW A~ Emphass Headng | Thomal | Stong  Subtte  THle  TNoSpac
Font 5 Faragapn 5 styes 5
' .g i S s o s o ;
o
3 United Statestt 3u 3u 1 70
o
4 Norways 3 3 It 7
a
K WestGermanys 2 51 3u 108
1
1
1
1
T
Namenr Titlen Extension= o
Avery_Glenn= Sales Manager= 2500= o
. Hutchinon, Joe= Accountant= 3000= s
Murphy, Ellen= Personnels 4000= o
Smith, Harry= President= 1000= o
1

1

Page Break.

B

e —— ]

=

BaR&Es
DESIGN  PAGELAYOUT  REFERENCES

MAILINGS

Office 2013 Ne

Features - to be edited Beth's.docx [Compatibility Mode] - Word

Pamela Conway ~

~ < Format Painter

- ———

=@ =

L ——

@U' [ < DREW-WORKPC » Storyline » Office 2013 New Features » Outline, Datafiles and Covers » New Features 2013 datafileszip

< ) [ SearchNew Featurs 20

Organize v Bxtract allfiles

1% Computer
&osc)
2 Share (cwofficefle) (1)

@ Network
15 CINDY-WORKPC
18 CINDY-WORKPC
8 CWOFFICECRM
8 CWOFFICEFILES
8 CWOFRICEHVL
8 CWOFFICEHV3
8 CWOFAICESQL
8 CWOFAICESQL
85 CWWAKEFIELD
85 CWWAKEFIELD
5 DELLD34FDA
5 DREW-WORKPC.
= ost0
1% PAM-WORKPC
185 PAT-WORKPC
185 PAT-WORKPC
185 STACY-WORKPC

Type
MP3 Format Sound
Microsoft PowerPoint Pre
Microsoft PowerPoint Pre
Microsoft Excel Workshest
Microsoft PowerPoint Pre
Microsoft Word Document
Microsoft Excel Workshest
Microsoft Word Document
Microsoft Word Document
Adobe Acrobat Document

Compressed size

332K

6128

3400 KB

1248
101 K8
158
1248
668
638
138K8

Password

No
No
No
No
No
No
No
No
No
No

Size

3365K8
654 K8
31K8
168
19k8
178
1568
70K8
678
u7K8

Ratio

1%
%
2%
%%
16%
18%
2%
6%
6%
6%

-

i

table samples.docx Compressed size: 140 KB

Size 169 KB

Ratio: 18%

Date modified: 3/13/2014 445 PM

Type: Microsoft Word Document

Date modifes

1172572014 24
1172572014 24
1172572014 34
12720720141
1172572014 24
313/2014 44
12720720141
3/14/2014 20}
1272072014 34
6/14/2007 7:4

1=

Pamela Conway ~

AQB seocos

-—————+ 100%





image23.png
Pamela Conway March 13, 2014 =)
Tais el change ance we v Steve’s contet |

MarkBattle March 14, 2014
Tliave the changes and vl snd themmert wesk





image24.png
FORMATTING ~ CHARTS ~ TOTALS ~ TABLES  SPARKLINES

B =

DataBars Color.. lconSet Greater. Topl0% Clear.

Conditional Formatting uses rules to highiight interesting data,





image25.png
Recommended
PivotTables




image26.png
Recommended
Charts




image27.png
0 W N oW N e

A B c ) E F
Fist Last Street city State

Sean  Shore 45MainStreet Boston  mA  MA
Lovise  Fitagerald 62 OaklandStreet  Cambridge ma  MA
Jrustin Stevens  32Kay Circle. Concord nh  [NH|
Betty  Wagner 450RosewoodDrive Fitchburg ma

Diane  Walker 240 LockDrive Fitchburg Ma

Kathy  Smith 245 Washington Street Haverill MA

Eric Jones 269 Ash Street Lawrence  MA

arian  Johneon 12 Hillorect Ave Towell  IMA





image28.png
Call-out example on an Excel Chart

188 300
200 280|

CHART ELEMENTS
Axes

Axis Titles
Chart Title
Data Labels
Data Table
Error Bars

Fruit Sales .

Apples Oranges Bananas Kiwi

Gridlines
Legend
Trendline

mian mFeb





image29.png
©Cei- s Inbox - Pconway@compuworks.com - Outlook @ - x
HOME | SEND/RECEVE FOLDER  VIEW  ADDANS  CRM
7 Bxlgnore X Q @ (3 ERMecting [ Andrew B3 Team Email ¥ @ ﬁ @] [ R4 52 Convert To Search People
X Clean Up -~ € 59 g5me [V oone € Reply & Delete = = Lo 8 A 8] Add Connection - 3 Aderess Book
New New Delete  Reply Reply Forward 1 Move Rules OneNote Assign Unread/ Categorize Set
Email Ttems - o Junk~ Al EgMore- |7 CresteNew - Policy~ Read - Regarding (8 Viewin CRM Y Fiter Emal -
New Delete Respond Quick steps 5 Move Tags = Fing ~
4Favorites €| Al Unread Scarch Current Mailbox (Ctr=£) [ Crrent Maibox -
personal 224 SHA[D [0 [From [FOLLOW UP FLAG [suBlECT [RecaveD [sze "
Eversource 4 4 Date: Today
Sentlems Change.rg Elephant vory Mon 472012015 2:30 PM ke >
rathors Vitacost.com Buy Optimum Nutition Whey, Get This FRE Mon 47202015 2:22 PM 65K >
Wik Bakie o ian /3072015 316 Fir B "
Lot Mark Battle Regitration St Update Mon 4/20/2015 1:12 P L) >
Lahey Health 1 tisa detrichson@eversour Presentation on OMS - one fti addition Mon 47202015 1:00 PM BT >
MRC ) s dietrchson@eversour. ‘OMS PowerPoint Presentation for production and ntegration into Articul.. Mon 4/20/2015 9:45 AM 10m8 >
P—_— Stephanie Naughton@ev... OMS Presentation Mon 472012015 8:41 AM 50 >
4 Date: Last Week
4 Pconway@compuworks.com € Cindy Crampe Professional Development - Course Preview Fri4/17/2015 551 PM 81K »
3 ) Hess Laurens New Features digital cara? Th 471672015 154 AM £ >
“Inbox 12 tsa miles@eversource.com registration forthe run Wed 471572015 1127 AM T >
*FOLLOW UPI! 11 Amazon.com Your Amazon.com order of Dr. Martens Women's Tiumph... has shipped! Tue 4/14/2015 6:14 PM w0 >
b CWeampus Q 0 TaraFraser FinalTraining Schedule Tue 41472015 1149 P 5568 >
b Cindy Clients 3 Q  reafory Pam's Pages Sun 471272015 509 Pha aske >
4 Drew Clients 4 Date: Last Month
Admin issues Erka Steucek Contactnfo! Mon 3/23/2015 12:20 P sk >
Advent & sananaking Stephen Vamey 37202015 12:09 P ET >
Ahura Scientific 4 Andrew Wight National Seminars Traning brochure Sat 3/14/2015 7:49 P e >
Avid b Date: lder
Bia Lots
= Thereare moreiems i i oder on th sever
« mmas Gl hereto view more on Microsoft xchange

S0 TU WE TH R S
P
se7ssmn
Lm o s T
N-EEE R
TR
55678

Tomorrow
Book Order/Commission Rep... Al day

Thursday
= o -

‘AL FOLDERS ARE UP TO DATE,

CONNECTED T¢





image30.png
| Current Mailbox_~





image31.png
Y Filter Email -




image32.png
. & Today gk Tomorow s Wednesday
Boston, MA W 53°F/40°F *EZ‘FIITF *EZ‘FIAG‘F




image33.png
€2 Reply @ Reply All £} Forward G5 IM




image34.png




image35.png
Ly

Playin
Background




image36.png
@D

Collaborate




image37.png
& SHOW TASKBAR DISPLAYSETTINGS Y~ T END SLIDESHOW

Introducing the SpaceSNAP
BR549

« Research Double Model

« NASA level Payioad
« Commercial Use

« Fist Stage is Complete.
« Software/Firmuiare Designed
« ETA for Completion

SpaceSNAP Technologies

o the presentation — My name is
ay and I'm

INNOVATIVE SPACE MODULARIZATION

0 QA ©
@ S_hdelofbi @





image38.png
0 QA ©




image39.png
0:00:05 NI O




image40.png
& SHOWTASKEAR G DISPLAYSEITINGSY & ENDSLIDESHOW




image1.png
Account

Save As

B vonds Four Productions
i someones skyprve
Other Web Locations
B Computer

= Addapace

beth@hand

{Zo Computer

Recent Folders
& Lace Books

G Data» Lace Books
% Deskiop.
2013 S

o et secetary » 2013 it
recipes

G Data»recpes
Documents

- Users  beth 000 - Beth - Do
% My Documents

-





image2.png
— Touch-sized icons Ribbon Example single Sign-on Information._ Ribbon auto-hid

LI R S Book! - Excel ? -8 x
RN v MR PAGEUNOUT  IOAUAS ONTA REVEW VW  ADDNS somcencsomenterscom - ]
[ KK =B B wes o (6 [ b g Zuesn Ay gy

P s B 1 U0 A 3¢ ElMegenComer - § <% 2 % 23 Condoatformat s el [coeinion | (XTI LT

poows fou 5 Jr— s e oo o et ~




image18.png
mpuWorks




image19.png




